Due to EOL / End of life of older versions of PHP / we now are running the most recent build 5.6.26 if you are running PHP scripts on our server you will need update your code in order to support 5.6.26

IonCube 5 is now loaded and active : Loader v 5.1.1  

Thank you, 

Systems Engineering
[email protected]

Sunday, October 9, 2016





« Back